<!DOCTYPE html>
<html lang="en-US">
<head>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHFZSS6');</script>
<!-- End Google Tag Manager -->
<title>Produce Import &amp; Export Regulations Webinar Series - United Fresh</title>

<meta charset="UTF-8" />
<meta http-equiv="cleartype" content="on">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<meta content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" name="viewport">

<link rel="apple-touch-icon-precomposed" href="https://www.unitedfresh.org/wp-content/themes/abt-core-custom/touch-icon-iphone.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.unitedfresh.org/wp-content/themes/abt-core-custom/touch-icon-ipad.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.unitedfresh.org/wp-content/themes/abt-core-custom/touch-icon-iphone-retina.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.unitedfresh.org/wp-content/themes/abt-core-custom/touch-icon-ipad-retina.png" />
<link rel="shortcut icon" href="https://www.unitedfresh.org/wp-content/themes/abt-core-custom/favicon.png">
<style type="text/css">
<!--
	body { background-image: url(https://www.unitedfresh.org/content/uploads/2014/07/veggies.jpg); }
-->
</style>


	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.unitedfresh.org/produce-import-export-regulations-webinar-series/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Produce Import &amp; Export Regulations Webinar Series - United Fresh" />
	<meta property="og:description" content="United Fresh has developed a Produce Import and Export Webinar Series of sessions, designed to inform companies of the regulatory issues affecting international trade of produce products imported into and exported from the United States. Developed with consultation from United Fresh’s International Advisory Board, these sessions will provide an overview of the most critical aspects [&hellip;]" />
	<meta property="og:url" content="https://www.unitedfresh.org/produce-import-export-regulations-webinar-series/" />
	<meta property="og:site_name" content="United Fresh" />
	<meta property="article:modified_time" content="2021-03-01T19:34:50+00:00" />
	<meta property="og:image" content="https://www.unitedfresh.org/wp-content/uploads/2021/02/Produce-Import-Export-Regulations-Web-Header.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="250" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.unitedfresh.org/#website","url":"https://www.unitedfresh.org/","name":"United Fresh","description":"Being United Makes All the Difference","potentialAction":[{"@type":"SearchAction","target":"https://www.unitedfresh.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.unitedfresh.org/produce-import-export-regulations-webinar-series/#primaryimage","inLanguage":"en-US","url":"https://www.unitedfresh.org/wp-content/uploads/2021/02/Produce-Import-Export-Regulations-Web-Header.jpg","width":750,"height":250},{"@type":"WebPage","@id":"https://www.unitedfresh.org/produce-import-export-regulations-webinar-series/#webpage","url":"https://www.unitedfresh.org/produce-import-export-regulations-webinar-series/","name":"Produce Import &amp; Export Regulations Webinar Series - United Fresh","isPartOf":{"@id":"https://www.unitedfresh.org/#website"},"primaryImageOfPage":{"@id":"https://www.unitedfresh.org/produce-import-export-regulations-webinar-series/#primaryimage"},"datePublished":"2021-02-24T19:24:55+00:00","dateModified":"2021-03-01T19:34:50+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.unitedfresh.org/produce-import-export-regulations-webinar-series/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type='text/javascript'>console.log('PixelYourSite Free version 7.2.1.1');</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="United Fresh &raquo; Feed" href="https://www.unitedfresh.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="United Fresh &raquo; Comments Feed" href="https://www.unitedfresh.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.unitedfresh.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.unitedfresh.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.unitedfresh.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.unitedfresh.org/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.unitedfresh.org/wp-content/uploads/js_composer/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald' type='text/css' media='screen' />
<link rel='stylesheet' id='abt-stylesheet-css'  href='https://www.unitedfresh.org/content/themes/abt-core-custom/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='abt-stylesheet-custom-css'  href='https://www.unitedfresh.org/content/themes/abt-core-custom/css/style-custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='abt-stylesheet-dynamic-css'  href='https://www.unitedfresh.org/content/themes/abt-core-custom/dynamic.css' type='text/css' media='screen' />
<link rel='stylesheet' id='abt-print-css'  href='https://www.unitedfresh.org/content/themes/abt-core-custom/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.unitedfresh.org/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js' id='jquery-bind-first-js'></script>
<script type='text/javascript' src='https://www.unitedfresh.org/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[],"eventID":"","woo_order":"","edd_order":""}],"GeneralEvent":[{"params":{"post_type":"page","post_id":"21654","content_name":"Produce Import & Export Regulations Webinar Series"},"delay":0,"ids":[],"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["1609710372680109"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"page","post_id":21654,"content_name":"Produce Import &amp; Export Regulations Webinar Series"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.unitedfresh.org","ajaxUrl":"https:\/\/www.unitedfresh.org\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.unitedfresh.org","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","postType":"page","postTitle":"Produce Import & Export Regulations Webinar Series","postId":"21654","userRoles":"guest","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unitedfresh.org/wp-content/plugins/pixelyoursite/dist/scripts/public.js' id='pys-js'></script>
<script type='text/javascript' src='https://www.unitedfresh.org/content/themes/abt-core-custom/js/vendors/modernizr/modernizr.custom.js' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.unitedfresh.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.unitedfresh.org/wp-json/wp/v2/pages/21654" /><link rel='shortlink' href='https://www.unitedfresh.org/?p=21654' />
<link rel="alternate" type="application/json+oembed" href="https://www.unitedfresh.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unitedfresh.org%2Fproduce-import-export-regulations-webinar-series%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.unitedfresh.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unitedfresh.org%2Fproduce-import-export-regulations-webinar-series%2F&#038;format=xml" />
<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style>			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.48.85-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "standard-page"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
			<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2502339.js"></script>
	<!-- Start of HubSpot Embed Code -->
    <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2502339.js"></script>
<!-- End of HubSpot Embed Code -->
	<meta name="google-site-verification" content="kLcVMjDVmKHdI4KCo-fSBMn6_HylizK6qZdUT9MnL24" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src="//assets.adobedtm.com/c876840ac68fc41c08a580a3fb1869c51ca83380/satelliteLib-890bf9686f702c82212073a93c86067e42b08404.js"></script>
</head>
<body class="page-template-default page page-id-21654 site-id-1 wpb-js-composer js-comp-ver-6.5.0 vc_responsive">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHFZSS6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div class="svg-legend" aria-hidden="true">
		<svg xmlns="http://www.w3.org/2000/svg">
			<symbol id="icon-twitter" viewBox="0 0 32.001 26.005">
				<title>twitter</title>
				<path d="M32.001,3.078c-1.177,0.521-2.443,0.875-3.771,1.033c1.355-0.812,2.396-2.099,2.888-3.632 c-1.269,0.752-2.675,1.3-4.169,1.593C25.75,0.797,24.044,0,22.155,0c-3.625,0-6.564,2.938-6.564,6.564 c0,0.516,0.058,1.017,0.17,1.496C10.305,7.787,5.467,5.173,2.229,1.201C1.664,2.171,1.34,3.298,1.34,4.502 c0,2.277,1.159,4.287,2.921,5.465C3.185,9.933,2.173,9.638,1.287,9.146C1.286,9.173,1.286,9.201,1.286,9.229 c0,3.182,2.263,5.833,5.266,6.439c-0.551,0.148-1.131,0.229-1.73,0.229c-0.423,0-0.834-0.041-1.235-0.117 c0.836,2.607,3.26,4.506,6.133,4.559c-2.247,1.762-5.078,2.811-8.154,2.811c-0.53,0-1.052-0.031-1.566-0.092 c2.905,1.863,6.356,2.949,10.064,2.949c12.076,0,18.679-10.004,18.679-18.679c0-0.285-0.006-0.568-0.02-0.85 C30.008,5.55,31.121,4.395,32.001,3.078z"/>
			</symbol>
			<symbol id="icon-sign-in" viewBox="0 0 22.99 32">
				<title>sign-in</title>
				<path id="lock-4-icon" d="M6.783,13.462H2.899V8.596C2.899,3.856,6.756,0,11.495,0c4.739,0,8.596,3.856,8.596,8.596 v4.867h-3.884V8.596c0-2.599-2.113-4.712-4.712-4.712S6.783,5.997,6.783,8.596V13.462z M16.211,29.437V18.512h6.779v-2.719H0V32 h22.99v-2.563H16.211z M22.99,19.871h-5.329v1.94h5.329V19.871z M22.99,23.003h-5.329v1.941h5.329V23.003z M22.99,26.129h-5.329 v1.942h5.329V26.129z"/>
			</symbol>
			<symbol id="icon-search" viewBox="0 0 32.001 32">
				<title>search</title>
				<path d="M31.008,27.232l-7.58-6.447c-0.784-0.705-1.622-1.029-2.299-0.998C22.919,17.691,24,14.972,24,12 c0-6.627-5.373-12-12-12S0,5.373,0,12c0,6.626,5.373,12,12,12c2.972,0,5.691-1.08,7.787-2.869c-0.031,0.676,0.292,1.514,0.998,2.299 l6.447,7.58c1.104,1.227,2.906,1.33,4.007,0.23C32.339,30.138,32.235,28.335,31.008,27.232z M12,20c-4.418,0-8-3.582-8-8 s3.582-8,8-8s8,3.582,8,8S16.418,20,12,20z"/>
			</symbol>
			<symbol id="icon-resources" viewBox="0 0 26.645 32">
				<title>resources</title>
				<path d="M4.546,32V4.59h15.452l6.646,6.702V32H4.546L4.546,32z M24.008,12.956h-5.658V7.251H7.182v22.086h16.826V12.956 L24.008,12.956z M21.097,18.532H10.028v-1.996h11.069V18.532L21.097,18.532z M21.097,22.214H10.028v-1.996h11.069V22.214 L21.097,22.214z M21.099,25.899H10.028v-1.995h11.071V25.899L21.099,25.899z M13.804,3.259V2.661H2.635v22.087h0.716v2.661H0V0 h15.452l3.232,3.259H13.804L13.804,3.259z"/>
			</symbol>
			<symbol id="icon-recognition" viewBox="0 0 32 30.693">
				<title>recognition</title>
				<g>
					<g>
						<polygon points="32,11.725 20.943,10.104 16,0 11.056,10.104 0,11.725 8,19.589 6.112,30.693 16,25.45 25.889,30.693 24,19.589"/>
					</g>
				</g>
			</symbol>
			<symbol id="icon-post-arrow" viewBox="0 0 32 32">
				<title>post-arrow</title>
				<path d="M0,16.001C0,24.838,7.165,32,16,32c8.837,0,16-7.162,16-15.999C32,7.165,24.837,0,16,0C7.165,0,0,7.165,0,16.001L0,16.001z M28.522,16.001c0,6.915-5.606,12.521-12.522,12.521c-6.916,0-12.521-5.606-12.521-12.521C3.479,9.084,9.084,3.479,16,3.479 C22.916,3.479,28.522,9.084,28.522,16.001L28.522,16.001z M9.305,12.871v6.26h7.113v3.913l6.625-7.043l-6.625-7.044v3.914H9.305 L9.305,12.871z"/>
			</symbol>
			<symbol id="icon-plus" viewBox="0 0 32 32">
				<title>plus</title>
				<path d="M18.759,30.345V18.758h11.586C31.869,18.758,32,17.525,32,16c0-1.522-0.131-2.76-1.655-2.76H18.759V1.656 C18.759,0.131,17.525,0,16,0c-1.524,0-2.759,0.131-2.759,1.656V13.24H1.655C0.131,13.24,0,14.477,0,16 c0,1.525,0.131,2.759,1.655,2.759h11.586v11.587C13.241,31.869,14.476,32,16,32C17.525,32,18.759,31.869,18.759,30.345 L18.759,30.345z"/>
			</symbol>
			<symbol id="icon-nutrition" viewBox="0 0 32 21.375">
				<title>nutrition</title>
				<path d="M30.722,21.375c-0.706,0-1.278-0.586-1.278-1.308l0.708-7.761c0-0.342-0.128-0.653-0.338-0.886 c-0.22-0.244-0.369-0.561-0.369-0.919V5.124c0,0-0.116-5.089,1.704-5.089c0.469,0,0.849,0.389,0.849,0.868L32,20.068 C32,20.79,31.428,21.375,30.722,21.375L30.722,21.375z M3.989,8.025L3.989,8.025L3.151,9.397c-0.18,0.32-0.284,0.692-0.284,1.089 l0.566,9.544c0,0.721-0.571,1.304-1.274,1.304c-0.703,0-1.273-0.583-1.273-1.304l0.565-9.544c0-0.396-0.103-0.769-0.283-1.089 L0.331,8.026l0-0.001C0.122,7.686,0,7.283,0,6.852c0-0.098,0.006-0.195,0.019-0.289l0.562-6.382C0.59,0.084,0.67,0.008,0.768,0.008 c0.104,0,0.189,0.086,0.189,0.193L0.909,6.166c0,0.147,0.116,0.266,0.26,0.266c0.143,0,0.259-0.119,0.259-0.266l0.095-5.965 c0-0.106,0.084-0.193,0.188-0.193S1.9,0.095,1.9,0.201v5.965c0,0.147,0.116,0.266,0.259,0.266s0.26-0.119,0.26-0.266V0.201 c0-0.106,0.084-0.193,0.188-0.193c0.104,0,0.189,0.086,0.189,0.193l0.094,5.965c0,0.147,0.117,0.266,0.26,0.266 s0.26-0.12,0.26-0.266L3.363,0.201c0-0.106,0.084-0.193,0.189-0.193c0.097,0,0.177,0.076,0.187,0.173l0.562,6.381 C4.313,6.657,4.32,6.753,4.32,6.852C4.32,7.282,4.198,7.685,3.989,8.025L3.989,8.025z M16.575,21.352 c-5.76,0-10.429-4.78-10.429-10.676C6.146,4.779,10.815,0,16.575,0c5.761,0,10.43,4.779,10.43,10.676 C27.005,16.572,22.336,21.352,16.575,21.352L16.575,21.352z M21.253,6.784C21.057,6.536,20.702,6.499,20.46,6.7 c-0.242,0.201-0.278,0.565-0.082,0.812c0.197,0.247,0.552,0.285,0.793,0.083C21.413,7.395,21.45,7.031,21.253,6.784L21.253,6.784z M22.354,8.915c-0.089-0.306-0.403-0.479-0.701-0.388c-0.299,0.092-0.469,0.413-0.379,0.718c0.533,1.829-0.001,3.724-1.233,4.985 l-0.004-0.003c-1.753,1.803-4.59,1.987-6.56,0.349c-0.242-0.2-0.597-0.163-0.794,0.084c-0.196,0.247-0.159,0.61,0.082,0.812 c2.423,2.016,5.913,1.788,8.07-0.429l0.003,0.003C22.354,13.495,23.01,11.165,22.354,8.915L22.354,8.915z"/>
			</symbol>
			<symbol id="icon-newsroom" viewBox="0 0 32 23.989">
				<title>news</title>
				<path d="M18.316,7.219l-0.813-3.268h0.892l0.424,2.264l0.475-2.264h0.87l0.421,2.222l0.439-2.222h0.853l-0.884,3.268H20.11 l-0.421-2.161l-0.48,2.161H18.316L18.316,7.219z M17.292,6.553h-1.377V5.869h1.232V5.207h-1.232V4.618h1.307V3.952h-2.146v3.268 h2.215V6.553L17.292,6.553L17.292,6.553z M22.562,13.038h5.036v-1.481h-5.036V13.038L22.562,13.038z M23.044,6.601 c-0.265,0-0.572-0.073-0.822-0.195l-0.044-0.021l-0.173,0.671l0.026,0.013c0.182,0.096,0.562,0.2,0.968,0.2 c1.027,0,1.39-0.554,1.39-1.028c0-0.458-0.284-0.771-0.894-0.986c-0.448-0.162-0.597-0.245-0.597-0.415 c0-0.166,0.176-0.271,0.449-0.271c0.239,0,0.47,0.049,0.684,0.147l0.042,0.019l0.19-0.656l-0.03-0.013 c-0.254-0.109-0.547-0.165-0.871-0.165c-0.782,0-1.306,0.402-1.306,0.999c0,0.44,0.318,0.77,0.945,0.978 c0.401,0.137,0.536,0.242,0.536,0.415C23.537,6.487,23.357,6.601,23.044,6.601L23.044,6.601z M22.562,15.851h5.036V14.37h-5.036 V15.851L22.562,15.851z M12.421,4.984l1.221,2.235h0.857V3.952h-0.774v2.003l-1.132-2.003h-0.945v3.268h0.773V4.984L12.421,4.984z M21.022,15.851v-4.294h-6.084v4.294H21.022L21.022,15.851z M32,0l0,21.421c0,1.418-1.206,2.567-2.693,2.567H2.693 C1.207,23.989,0,22.838,0,21.421l0-19.2h2.36v18.208c0,0.979,1.553,0.979,1.553,0V0H32L32,0z M29.669,2.221H6.218v18.362h23.452 V2.221L29.669,2.221z M27.598,8.786H8.362v1.481h19.236V8.786L27.598,8.786z M27.598,17.184H8.362v1.48h19.236V17.184L27.598,17.184 z M13.476,14.37H8.362v1.481h5.113V14.37L13.476,14.37z M13.476,11.557H8.362v1.481h5.113V11.557L13.476,11.557z"/>
			</symbol>
			<symbol id="icon-menu-toggle" viewBox="0 0 20 16">
				<title>menu-toggle</title>
				<g>
					<g>
						<path d="M0,12.591V16h20v-3.409H0z M19.997,6.291H0v3.411h19.997V6.291z M19.997,0H0v3.411h19.997V0z"/>
					</g>
				</g>
			</symbol>
			<symbol id="icon-menu-bullet" viewBox="0 0 19.118 32">
				<title>menu-bullet</title>
				<path d="M0.737,27.892c-0.983,0.939-0.983,2.464,0,3.405c0.983,0.938,2.578,0.938,3.562,0L18.38,17.702 c0.984-0.94,0.984-2.464,0-3.405L4.299,0.705c-0.983-0.939-2.578-0.939-3.562,0c-0.983,0.94-0.983,2.464-0.001,3.403L12.284,16 L0.737,27.892L0.737,27.892z"/>
			</symbol>
			<symbol id="icon-membership" viewBox="0 0 60 37.079">
				<title>membership</title>
				<g>
					<g>
						<path d="M45.473,23.323c-1.018,0.162-3.559,1.165-5.646,2.592c2.253,0.967,4.935,2.414,7.047,4.142H60 c0-3.367-6.913-6.438-8.766-6.735c-0.574-0.092-0.588-1.682-0.588-1.682s1.689-1.686,2.059-3.949c0.988,0,1.602-2.407,0.611-3.254 c0.039-0.89,1.272-6.997-4.963-6.997c-6.234,0-5.001,6.107-4.961,6.997c-0.99,0.848-0.379,3.255,0.609,3.255 c0.369,2.265,2.06,3.948,2.06,3.948S46.049,23.23,45.473,23.323z M20.173,25.915c-2.087-1.427-4.629-2.43-5.647-2.594 c-0.574-0.092-0.587-1.682-0.587-1.682s1.689-1.686,2.058-3.949c0.99,0,1.602-2.407,0.611-3.254 c0.04-0.89,1.273-6.997-4.962-6.997c-6.234,0-5.001,6.107-4.96,6.997c-0.991,0.848-0.38,3.255,0.609,3.255 c0.369,2.265,2.059,3.948,2.059,3.948S9.34,23.23,8.765,23.323C6.914,23.619,0,26.689,0,30.056h13.126 C15.24,28.329,17.921,26.881,20.173,25.915z M45.51,31.429c-2.111-1.727-4.794-3.176-7.047-4.142 c-1.578-0.678-2.945-1.121-3.74-1.25c-0.941-0.151-0.965-2.76-0.965-2.76s2.77-2.76,3.374-6.472c1.622,0,2.626-3.946,1.001-5.333 C38.201,10.011,40.221,0,30,0c-10.22,0-8.201,10.011-8.135,11.472c-1.623,1.389-0.621,5.334,1.002,5.334 c0.603,3.712,3.373,6.473,3.373,6.473s-0.022,2.607-0.964,2.76c-0.794,0.127-2.16,0.571-3.74,1.248 c-2.252,0.966-4.933,2.415-7.046,4.142c-2.065,1.688-3.583,3.635-3.583,5.649h38.186C49.093,35.064,47.576,33.117,45.51,31.429z"/>
					</g>
				</g>
			</symbol>
			<symbol id="icon-location-marker" viewBox="0 0 24 32">
				<title>location-marker</title>
				<path d="M12,0C5.373,0,0,5.373,0,12c0,12,12,20,12,20s12-8,12-20C24,5.373,18.627,0,12,0z M12,14 c-2.209,0-4-1.791-4-4s1.791-4,4-4s4,1.791,4,4S14.209,14,12,14z"/>
			</symbol>
			<symbol id="icon-linked-in" viewBox="0 0 22.578 21.581">
				<title>linked-in</title>
				<g>
					<path d="M5.125,21.581H0.286V7.019h4.839V21.581z M2.706,5.032H2.674C1.05,5.032,0,3.913,0,2.515 C0,1.087,1.082,0,2.738,0c1.655,0,2.674,1.087,2.706,2.515C5.443,3.913,4.394,5.032,2.706,5.032z M22.576,21.581h-4.839V13.79 c0-1.957-0.7-3.292-2.451-3.292c-1.337,0-2.134,0.899-2.483,1.77c-0.128,0.311-0.158,0.744-0.158,1.18v8.133H7.804 c0,0,0.064-13.195,0-14.56h4.841v2.062c0.643-0.992,1.792-2.405,4.361-2.405c3.185,0,5.572,2.082,5.572,6.553L22.576,21.581 L22.576,21.581z"/>
				</g>
			</symbol>
			<symbol id="icon-food-safety" viewBox="0 0 81.96 95.906">
				<title>food-safety</title>
				<path d="M81.96,60.453c0-17.448-12.959-31.833-29.77-34.148l9.524-14.41L43.723,0L23.726,30.256 c0,0-4.271,7.169-2.331,12.153l-2.904,4.965l9.286,5.495l3.236-5.344c0.404-0.007,0.836-0.014,1.34-0.014 c4.314,0,8.627-4.314,8.627-4.314l4.247-6.357c0.733-0.068,1.472-0.113,2.224-0.113c13.104,0,23.727,10.623,23.727,23.727 c0,13.103-10.623,23.725-23.727,23.725c-8.031,0-15.119-4.002-19.411-10.109v-2.832h17.255v-6.471H24.642H13.569H0v6.471h14.685 c0.678,2.062,1.534,4.041,2.57,5.91v13.502H4.313v5.258h77.242v-5.258h-17.41C74.765,84.766,81.96,73.453,81.96,60.453z M30.861,35.658l-3.919-2.65L45.688,6.531l3.919,2.65L30.861,35.658z"/>
			</symbol>
			<symbol id="icon-facebook" viewBox="0 0 14.955 32">
				<title>facebook</title>
				<path d="M9.996,32H4V16H0v-5.514l4-0.002L3.994,7.236C3.993,2.737,5.213,0,10.512,0h4.412v5.515h-2.757 c-2.063,0-2.163,0.771-2.163,2.209l-0.008,2.761h4.959l-0.585,5.514L10,16L9.996,32z"/>
			</symbol>
			<symbol id="icon-event-programs" viewBox="0 0 84.797 76.153">
				<title>events-programs</title>
				<path id="calendar-icon" d="M30.349,41.565H18.225V29.442h12.124V41.565z M48.666,29.442H36.543v12.124h12.123 V29.442z M66.983,29.442H54.86v12.124h12.123V29.442z M30.349,47.142H18.225v12.124h12.124V47.142z M48.666,47.142H36.543v12.124 h12.123V47.142z M0,0v76.153h84.797V0H0z M64.215,67.919V55.776h12.349L64.215,67.919z M76.563,49.603H58.04v18.316H8.233V19.867 h68.33V49.603z"/>
			</symbol>
			<symbol id="icon-difference" viewBox="0 0 32 29.407">
				<title>difference</title>
				<path d="M23.5,0c-3.247,0-6.069,1.913-7.5,4.723C14.569,1.913,11.747,0,8.5,0C3.806,0,0,3.997,0,8.927c0,12.078,16,20.479,16,20.479 s16-8.401,16-20.479C32,3.997,28.194,0,23.5,0z"/>
			</symbol>
			<symbol id="icon-contact" viewBox="0 0 32 20">
				<title>contact</title>
				<path d="M0,0v20h32V0H0z M27.667,2L16,10.75L4.333,2H27.667z M2,18V2.75l14,10.5l14-10.5V18H2z"/>
			</symbol>
			<symbol id="icon-advocacy" viewBox="0 0 60 64.213">
				<title>advocacy</title>
				<g>
					<g>
						<path d="M11.584,32.245c3.593-3.993,13.332-5.482,17.52-5.364c0.003,0,0.012,0,0.016,0c4.56-0.138,14.087,1.542,17.544,5.379 c0.082-0.385,0.262-1.435-0.109-2.447c-0.947-1.058-2.435-2.026-4.414-2.879c-4.488-1.93-10.162-2.682-12.877-2.618v0.014 c-0.042-0.005-0.083-0.008-0.128-0.008c-0.004,0-0.012,0-0.021,0c-0.061,0-0.103,0.003-0.147,0.008v-0.014 c-2.77-0.066-8.469,0.704-12.954,2.651c-1.696,0.74-3.028,1.567-3.964,2.467c0,0-0.722,0.931-0.481,2.831 C11.571,32.256,11.58,32.254,11.584,32.245z M31.725,10.929V5.226c-0.272-0.181-0.677-0.413-1.17-0.585 c-0.965-0.332-1.872-0.319-2.7,0.037c-0.375,0.155-0.738,0.392-1.08,0.699v5.404C28.412,10.42,30.098,10.47,31.725,10.929z  M29.116,23.095c0.008,0,0.013,0,0.021,0c0.013,0,0.025,0,0.037,0c3.004-0.1,8.268,0.723,12.416,2.289 c-1.722-6.761-5.177-11.498-9.558-13.07c-1.846-0.662-3.804-0.721-5.661-0.159c-4.656,1.396-8.271,6.317-9.796,13.263 C21.116,23.676,26.515,23.009,29.116,23.095z M30.055,3.663C29.904-1.599,29.401,0.647,29.133,0 c-0.4,0.894-0.92-0.624-0.887,3.695C28.823,3.556,29.434,3.549,30.055,3.663z M41.83,36.349c1.27,0.307,2.521,0.659,3.699,1.068 c0.105,0.036,0.207,0.07,0.31,0.109V33.19c-2.991-3.522-12.086-5.15-16.466-5.083v0.016l-0.247-0.012h-0.045 c-0.082,0-0.148,0.004-0.214,0.008v-0.013c-4.25-0.071-12.954,1.439-16.205,4.796v4.834c1.208-0.463,2.514-0.868,3.857-1.211 c-0.094-0.065-0.148-0.151-0.148-0.242v-3.436c0-0.232,0.346-0.417,0.774-0.417c0.426,0,0.771,0.184,0.771,0.417v3.342 c0.849-0.188,1.702-0.36,2.551-0.508c-0.069-0.064-0.107-0.143-0.107-0.224V31.72c0-0.25,0.346-0.454,0.77-0.454 c0.428,0,0.775,0.204,0.775,0.454v3.729c0.845-0.126,1.668-0.232,2.456-0.318c-0.012-0.032-0.016-0.063-0.016-0.094v-3.984 c0-0.27,0.346-0.488,0.774-0.488c0.43,0,0.775,0.217,0.775,0.488v3.934c0.895-0.069,1.719-0.114,2.452-0.127 c-0.009-0.021-0.013-0.045-0.013-0.066v-4.136c0-0.278,0.347-0.502,0.775-0.502c0.426,0,0.771,0.224,0.771,0.502v4.136 c0,0.02,0,0.042-0.008,0.064c0.693-0.01,1.521,0.013,2.452,0.072v-3.936c0-0.271,0.347-0.489,0.771-0.489 c0.43,0,0.775,0.218,0.775,0.489v3.979c0,0.024-0.006,0.049-0.014,0.073c0.778,0.074,1.603,0.168,2.453,0.287v-3.616 c0-0.249,0.344-0.455,0.773-0.455c0.425,0,0.771,0.206,0.771,0.455v3.739c0,0.037-0.008,0.069-0.025,0.103 c0.812,0.127,1.641,0.278,2.47,0.449v-3.162c0-0.232,0.347-0.417,0.775-0.417c0.424,0,0.771,0.182,0.771,0.417v3.437 C41.844,36.308,41.838,36.328,41.83,36.349z M56.275,58.993h-53.3L0,64.213h60L56.275,58.993z M29.508,38.327 c0.012,0,0.02,0,0.033,0c4.541-0.105,15.307,1.138,19.859,4.457c0.283,0.207,0.539,0.419,0.766,0.635 c0.146-0.453,0.266-1.271-0.075-2.275c-1.085-0.938-2.758-1.802-4.964-2.566c-5.307-1.84-12.115-2.559-15.412-2.497v0.008 c-0.054-0.004-0.107-0.004-0.169-0.004c-0.009,0-0.017,0-0.025,0c-0.071,0-0.124,0-0.178,0.004V36.08 c-3.941-0.075-11.881,0.94-16.983,3.097c-1.447,0.611-2.584,1.273-3.392,1.971c-0.422,1.078,0.111,2.096,0.111,2.096 C13.234,39.586,24.596,38.222,29.508,38.327z M13.653,57.767h31.207l-15.583-6.382L13.653,57.767z M12.532,56.896l-0.003-0.004 l16.794-6.852l18.782,7.727h7.293l-1.521-2.132l-5.359-0.217l-0.096-11.817c-4.199-2.83-13.908-4.107-18.586-4.05v0.015 l-0.293-0.012H29.51l-0.285,0.012v-0.015c-5.062-0.062-15.315,1.337-19.139,4.456v11.305l-5.156,0.25l-1.258,2.205h6.725 L12.532,56.896z M43.467,45.425c0-0.432,0.436-0.785,0.977-0.785c0.271,0,0.518,0.084,0.693,0.229 c0.182,0.144,0.287,0.338,0.287,0.556h-0.001v6.444c0,0.433-0.437,0.784-0.981,0.784c-0.271,0-0.515-0.09-0.692-0.229 c-0.173-0.143-0.282-0.339-0.282-0.556V45.425z M38.418,43.448c0-0.465,0.436-0.848,0.98-0.848c0.273,0,0.517,0.094,0.693,0.25 c0.174,0.152,0.283,0.364,0.283,0.598h0.001v6.973c0,0.469-0.438,0.852-0.978,0.85c-0.271,0-0.519-0.094-0.69-0.25 c-0.183-0.151-0.29-0.363-0.29-0.6V43.448z M33.368,42.358c0-0.473,0.438-0.853,0.979-0.853c0.27,0,0.518,0.095,0.691,0.249 c0.182,0.156,0.287,0.369,0.287,0.602h-0.001v6.971c0,0.467-0.435,0.848-0.979,0.848c-0.271,0-0.516-0.094-0.693-0.25 c-0.172-0.152-0.284-0.365-0.284-0.597V42.358z M28.322,42.115c0-0.449,0.436-0.814,0.98-0.814c0.271,0,0.515,0.091,0.692,0.238 c0.173,0.147,0.284,0.353,0.284,0.576h0.001v6.659c0,0.445-0.437,0.81-0.976,0.81c-0.272,0-0.519-0.091-0.692-0.237 c-0.182-0.148-0.289-0.353-0.289-0.572V42.115z M23.272,42.459c0-0.472,0.437-0.851,0.977-0.851c0.272,0,0.519,0.094,0.692,0.25 c0.183,0.15,0.289,0.361,0.289,0.6h-0.002v6.973c0,0.467-0.437,0.848-0.98,0.848c-0.271,0-0.514-0.094-0.692-0.25 c-0.173-0.152-0.284-0.364-0.284-0.598V42.459z M18.225,43.448c0-0.465,0.436-0.848,0.98-0.848c0.272,0,0.515,0.094,0.692,0.25 c0.173,0.152,0.285,0.364,0.285,0.598v6.973c0,0.469-0.436,0.852-0.977,0.85c-0.273,0-0.519-0.094-0.692-0.25 c-0.182-0.151-0.288-0.363-0.288-0.6V43.448z M13.176,45.425c0-0.432,0.437-0.785,0.977-0.785c0.271,0,0.519,0.084,0.692,0.229 c0.18,0.144,0.288,0.338,0.288,0.556v6.444c0,0.433-0.437,0.784-0.98,0.784c-0.273,0-0.515-0.09-0.692-0.229 c-0.174-0.143-0.285-0.339-0.285-0.556V45.425z"/>
					</g>
				</g>
			</symbol>
			<symbol id="icon-accordion-toggle" viewBox="0 0 32 19.244">
				<title>accordion-toggle</title>
				<polygon points="0,0 16,19.244 32,0 0,0 "/>
			</symbol>
			<symbol id="icon-about-us" viewBox="0 0 60 63.108">
				<title>about-us</title>
				<g>
					<g id="leaf">
						<path d="M35.706,24.884l0.443-2.113c2.317-11.056,8.215-15.352,12.754-17.009c4.932-1.8,9.292-0.921,9.475-0.883L60,5.218 l-0.249,1.638c-1.417,9.319-7.335,13.737-12.049,15.802c-5.003,2.191-9.643,2.223-9.838,2.224L35.706,24.884z M55.936,8.127 C52.23,7.988,43.63,9.049,40.148,21.172c1.618-0.233,3.908-0.726,6.252-1.767C51.46,17.156,54.662,13.366,55.936,8.127z"/>
						<path d="M33.522,21.575l-0.948-1.149c-4.961-6.015-4.735-11.047-3.671-14.208c1.156-3.435,3.509-5.406,3.608-5.489L33.393,0 l0.776,0.84c4.413,4.781,4.244,9.876,3.325,13.308c-0.976,3.642-2.958,6.156-3.042,6.262L33.522,21.575z M33.209,3.445 c-1.672,1.937-4.808,7.031,0.226,14.135c0.573-0.973,1.294-2.42,1.743-4.133C36.147,9.75,35.484,6.391,33.209,3.445z"/>
					</g>
					<g id="ring_3">
						<path d="M40.241,27.224c-2.248,0-4.38,0.497-6.3,1.38c0.578,1.137,1.043,2.342,1.37,3.602c1.49-0.727,3.163-1.137,4.93-1.137 c6.218,0,11.277,5.059,11.277,11.277s-5.059,11.277-11.277,11.277c-0.119,0-0.236-0.005-0.354-0.009 c-1.326-0.041-2.594-0.312-3.767-0.774c-2.036-0.802-3.782-2.179-5.041-3.931c-0.877,0.943-1.854,1.791-2.913,2.529 c1.585,2.101,3.706,3.776,6.157,4.822c1.248,0.533,2.581,0.898,3.973,1.078c0.637,0.082,1.285,0.129,1.945,0.129 c8.338,0,15.122-6.783,15.122-15.122C55.362,34.008,48.579,27.224,40.241,27.224z"/>
						<path d="M28.963,42.346c0-0.059,0.003-0.117,0.004-0.176c0.021-1.329,0.271-2.604,0.715-3.784 c0.508-1.349,1.266-2.577,2.219-3.624c-0.202-1.453-0.623-2.836-1.233-4.113c-2.415,1.979-4.206,4.69-5.036,7.791 c-0.333,1.247-0.514,2.556-0.514,3.906c0,0.06,0.003,0.118,0.004,0.177c0.023,1.966,0.422,3.843,1.13,5.562 c1.161-0.851,2.187-1.873,3.041-3.03C29.079,44.186,28.963,43.28,28.963,42.346z"/>
					</g>
					<g id="ring_2">
						<path d="M27.809,59.262c-3.356,0-6.268-1.937-7.679-4.751c-0.718,0.088-1.447,0.138-2.188,0.138c-0.657,0-1.306-0.038-1.945-0.106 c1.629,4.967,6.307,8.565,11.812,8.565c4.404,0,8.278-2.305,10.487-5.769c-1.392-0.18-2.726-0.545-3.973-1.078 C32.747,58.096,30.413,59.262,27.809,59.262z"/>
						<path d="M19.225,50.744c0-0.022-0.001-0.045-0.001-0.067c0-3.796,2.478-7.022,5.899-8.153c-0.001-0.059-0.004-0.117-0.004-0.177 c0-1.351,0.181-2.659,0.514-3.906c-5.785,1.027-10.198,6.064-10.251,12.127c0.831,0.153,1.686,0.238,2.561,0.238 C18.374,50.805,18.802,50.782,19.225,50.744z"/>
						<path d="M35.397,40.84c-1.057-0.817-2.249-1.468-3.536-1.913c-0.701-0.242-1.429-0.427-2.18-0.541 c-0.444,1.181-0.694,2.455-0.715,3.784c0.614,0.083,1.208,0.229,1.773,0.436c1.241,0.452,2.347,1.184,3.247,2.116 c1.49,1.545,2.409,3.644,2.409,5.954c0,0.747-0.096,1.473-0.276,2.164c1.173,0.463,2.441,0.733,3.767,0.774 c0.229-0.942,0.354-1.926,0.354-2.938C40.241,46.677,38.34,43.116,35.397,40.84z"/>
					</g>
					<path id="ring_1" d="M35.397,40.84c0.314-1.328,0.486-2.71,0.486-4.133c0-1.555-0.199-3.062-0.572-4.502 c-0.327-1.26-0.792-2.464-1.37-3.602c-2.966-5.831-9.021-9.838-15.999-9.838C8.049,18.766,0,26.814,0,36.708 c0,9.235,7.016,16.861,15.997,17.835c0.639,0.068,1.288,0.106,1.945,0.106c0.741,0,1.47-0.05,2.188-0.138 c2.96-0.362,5.7-1.446,8.036-3.072c1.059-0.738,2.036-1.586,2.913-2.529c1.157-1.245,2.139-2.653,2.908-4.188 c-0.899-0.933-2.006-1.664-3.247-2.116c-0.401,0.866-0.886,1.687-1.447,2.448c-0.854,1.157-1.88,2.18-3.041,3.03 c-2.007,1.471-4.415,2.422-7.028,2.659c-0.423,0.038-0.851,0.062-1.283,0.062c-0.875,0-1.729-0.085-2.561-0.238 C8.827,49.359,3.845,43.606,3.845,36.708c0-7.773,6.324-14.097,14.097-14.097c5.605,0,10.456,3.289,12.726,8.039 c0.61,1.277,1.032,2.66,1.233,4.113c0.088,0.637,0.137,1.285,0.137,1.945c0,0.756-0.062,1.496-0.177,2.22 C33.149,39.373,34.34,40.023,35.397,40.84z"/>
				</g>
			</symbol>
		</svg>
	</div>

		<!--[if lte IE 9]>
		<div class="chromeframe">Your browser is out-of-date! <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</div>
	<![endif]-->
	<div id="header-container" class="header-container">
		<header class="wrapper group">
            <div class="logo">
            	<a href="/">
            		            			<img class="brand" src="https://www.unitedfresh.org/wp-content/themes/abt-core-custom/img/l_united-fresh.png" />
            		            	</a>
            </div>

            <div class="menu-wrapper">
							        <nav class="primary">
						<h2 class="visuallyhidden">Primary Navigation</h2>
						<ul id="menu-primary" class="menu"><li id="menu-item-300" class="m-events-programs menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current_page_ancestor menu-item-has-children menu-item-300"><a href="https://www.unitedfresh.org/events-programs/">Events &amp; Programs</a>
<ul class="sub-menu">
	<li id="menu-item-308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-308"><a href="#">Events</a>
	<ul class="sub-menu">
		<li id="menu-item-305" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-305"><a href="https://www.unitedfresh.org/events-programs/calendar-events/">Calendar of Events</a>
		<ul class="sub-menu">
			<li id="menu-item-16420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16420"><a href="https://www.unitedfresh.org/events-programs/special-activities-at-fruit-logistica/">Special Activities at Fruit Logistica</a></li>
		</ul>
</li>
		<li id="menu-item-20983" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20983"><a href="https://www.unitedfresh.org/united-refresh-experience/">United re-Fresh Experience</a>
		<ul class="sub-menu">
			<li id="menu-item-21040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21040"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/">re-Fresh Education</a></li>
			<li id="menu-item-21079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21079"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/re-fresh-online-produce-sales-creating-new-buying-experiences/">re-Fresh: Online Produce Sales: Creating New Buying Experiences</a></li>
			<li id="menu-item-21080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21080"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/re-fresh-saving-foodservice-rebuilding-the-restaurant-and-hospitality-sector/">re-Fresh: Saving Foodservice: Rebuilding the Restaurant and Hospitality Sector</a></li>
			<li id="menu-item-21081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21081"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/creating-flexible-supply-chains-to-withstand-future-challenges/">re-Fresh: Creating Flexible Supply Chains to Withstand Future Challenges</a></li>
			<li id="menu-item-21082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21082"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/re-fresh-sustainability-building-and-re-building-initiatives-into-your-operations/">re-Fresh: Sustainability: Building and Re-Building Initiatives Into Your Operations </a></li>
			<li id="menu-item-21083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21083"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/re-fresh-adjusting-for-changing-shopper-behavior-the-dynamics-of-sales-marketing/">re-Fresh: Adjusting for Changing Shopper Behavior: The Dynamics of Sales &amp; Marketing </a></li>
			<li id="menu-item-21084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21084"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/re-fresh-managing-food-safety-through-disruption-and-crisis/">re-Fresh: Managing Food Safety Through Disruption and Crisis</a></li>
			<li id="menu-item-21085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21085"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/re-fresh-finding-balance-managing-remote-and-in-person-work-environments-for-success/">re-Fresh: Finding Balance: Managing Remote and in-Person Work Environments for Success</a></li>
			<li id="menu-item-21086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21086"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/re-fresh-strategic-thinking-and-planning-for-a-new-reality/">re-Fresh: Strategic Thinking and Planning for a New Reality</a></li>
			<li id="menu-item-21155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21155"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/re-fresh-building-success-adopting-diversity-and-equality-into-corporate-culture/">re-Fresh: Building Success: Adopting Diversity and Equality into Corporate Culture</a></li>
			<li id="menu-item-21156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21156"><a href="https://www.unitedfresh.org/events-programs/re-fresh-education/re-fresh-selfcare-strategies-for-personal-well-being-in-stressful-times/">re-Fresh: Selfcare Strategies for Personal Well-Being in Stressful Times</a></li>
		</ul>
</li>
		<li id="menu-item-18265" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18265"><a href="https://www.unitedfresh.org/events-programs/ufbrandstorm/">BrandStorm™</a>
		<ul class="sub-menu">
			<li id="menu-item-18266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18266"><a href="https://www.unitedfresh.org/events-programs/ufbrandstorm/brandstorm-2021-subscribe-for-updates/">BrandStorm 2021 | Subscribe for Updates</a></li>
			<li id="menu-item-21057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21057"><a href="https://www.unitedfresh.org/events-programs/ufbrandstorm/brandstorm-zoom-background-contest/">BrandStorm Zoom Background Contest</a></li>
			<li id="menu-item-21324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21324"><a href="https://www.unitedfresh.org/events-programs/ufbrandstorm/brandstorm-schedule/">BrandStorm Schedule</a></li>
			<li id="menu-item-21519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21519"><a href="https://www.unitedfresh.org/events-programs/ufbrandstorm/brandstorm-sponsors/">BrandStorm Sponsors</a></li>
			<li id="menu-item-21651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21651"><a href="https://www.unitedfresh.org/events-programs/ufbrandstorm/brandstorm-speakers/">BrandStorm Speakers</a></li>
			<li id="menu-item-21704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21704"><a href="https://www.unitedfresh.org/events-programs/ufbrandstorm/brandstorm-experience/">BrandStorm Experience</a></li>
			<li id="menu-item-21673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21673"><a href="https://www.unitedfresh.org/brandstorm-marketing-firm-sessions/">BrandStorm Marketing Firm Sessions</a></li>
		</ul>
</li>
		<li id="menu-item-21564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21564"><a href="https://www.unitedfreshshow.org/uf21/Public/Enter.aspx">United Fresh Convention &amp; Expo</a></li>
		<li id="menu-item-302" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-302"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/">The Washington Conference</a>
		<ul class="sub-menu">
			<li id="menu-item-14759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14759"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/get-prepared/">Get Prepared</a></li>
			<li id="menu-item-14760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14760"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/produce-advocacy-bootcamp/">Produce Advocacy Bootcamp</a></li>
			<li id="menu-item-14761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14761"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/sponsors/">Sponsorship</a></li>
			<li id="menu-item-14762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14762"><a href="https://www.unitedfresh.org/?page_id=14315">Hotel &amp; Travel</a></li>
			<li id="menu-item-14763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14763"><a href="https://www.unitedfresh.org/?page_id=14297">Virtual March on Capitol Hill old</a></li>
			<li id="menu-item-19715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19715"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/education/">Washington Conference Education</a></li>
			<li id="menu-item-14764" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14764"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/schedule/">Schedule of Events</a>
			<ul class="sub-menu">
				<li id="menu-item-14838" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-14838"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/lessons-beyond-produce/">Venture Beyond the Fresh Produce Aisle</a></li>
			</ul>
</li>
			<li id="menu-item-14894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14894"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/networking/">Policy Engagement &amp; X-Change</a></li>
			<li id="menu-item-14974" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-14974"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/virtualmarchoncapitolhillreservations/">Virtual March on Capitol Hill Meeting Reservations</a></li>
			<li id="menu-item-15090" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-15090"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/produce-industry-engagement-beyond-capitol-hill/">Produce Industry Engagement Beyond Capitol Hill</a></li>
			<li id="menu-item-15175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15175"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/issuebriefs/">Issue Briefs</a></li>
			<li id="menu-item-15350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15350"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/speakers/">Washington Conference Speakers</a></li>
			<li id="menu-item-15428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15428"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/why-attend/">Why Attend the Washington Conference?</a></li>
			<li id="menu-item-15527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15527"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/generalsessions/">Washington Conference General Sessions</a></li>
			<li id="menu-item-15606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15606"><a href="https://www.unitedfresh.org/?page_id=15602">Grower Achievement Award Winner</a></li>
			<li id="menu-item-15637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15637"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/unitedfreshpac/">United FreshPAC Reception &amp; Dinner</a></li>
			<li id="menu-item-15738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15738"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/virtualmarchoncapitolhill/">Virtual March on Capitol Hill</a></li>
			<li id="menu-item-15884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15884"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/washington-conference-coverage/">Washington Conference Coverage</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-311"><a href="#">Education &amp; Training</a>
	<ul class="sub-menu">
		<li id="menu-item-10056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10056"><a href="https://www.unitedfresh.org/food-safety/listeria-workshop/">Listeria Workshop</a></li>
		<li id="menu-item-7292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7292"><a href="https://www.unitedfresh.org/fsvp-training/">Foreign Supplier Verification Programs (FSVP) Training Course</a></li>
		<li id="menu-item-4832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4832"><a href="https://www.unitedfresh.org/events-programs/preventive-controls-for-human-food-qualified-individual-training-programs/">Preventive Controls for Human Food Qualified Individual Training Programs</a></li>
		<li id="menu-item-21666" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-21654 current_page_item menu-item-21666"><a href="https://www.unitedfresh.org/produce-import-export-regulations-webinar-series/" aria-current="page">Produce Import &amp; Export Regulations Webinar Series</a></li>
		<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://www.unitedfresh.org/events-programs/recall-ready-program/">Recall Ready Program</a></li>
		<li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312"><a href="https://www.unitedfresh.org/events-programs/usda-produce-inspection-training/">USDA Produce Inspection Training</a></li>
		<li id="menu-item-5301" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5301"><a href="https://www.unitedfresh.org/produce-sales-training/">Produce Sales Training Programs</a>
		<ul class="sub-menu">
			<li id="menu-item-16039" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-16039"><a href="https://www.unitedfresh.org/produce-industry-sales-training/">Produce Industry Sales Training</a></li>
			<li id="menu-item-16040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16040"><a href="https://www.unitedfresh.org/events-programs/advanced-produce-sales-training/">Advanced Produce Sales Training</a></li>
		</ul>
</li>
		<li id="menu-item-13760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13760"><a href="https://www.unitedfresh.org/food-safety/gap-harmonization-initiative/">Produce GAPs Harmonized Standard Auditor Training</a></li>
		<li id="menu-item-15764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15764"><a href="https://www.unitedfresh.org/food-safety/designing-a-sampling-and-testing-plan-training/">Designing a Sampling and Testing Plan Training</a></li>
		<li id="menu-item-12755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12755"><a target="_blank" rel="noopener" href="https://www.unitedfresh.org/membership/smartpass-education-package/">Smart Pass Education Package</a></li>
		<li id="menu-item-21485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21485"><a href="https://www.unitedfresh.org/events-programs/women-in-produce-engagement/">Women in Produce: Engagement</a></li>
	</ul>
</li>
	<li id="menu-item-315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-315"><a href="#">Leadership Development</a>
	<ul class="sub-menu">
		<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.unitedfresh.org/events-programs/leadership-alumni-organization/">Leadership Alumni Organization</a></li>
		<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.unitedfresh.org/events-programs/cornell-produce-executive-development-program/">Produce Executive Development Program</a></li>
		<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a title="Produce Industry Leadership Program" href="https://www.unitedfresh.org/events-programs/produce-industry-leadership-program/">Produce Industry Leadership Program</a></li>
		<li id="menu-item-15912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15912"><a href="https://www.unitedfresh.org/events-programs/produce-safety-immersion-program/">Produce Safety Immersion Program</a></li>
		<li id="menu-item-18688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18688"><a href="https://www.unitedfresh.org/leading-through-crisis-the-path-forward-for-the-fresh-produce-industry/">Leading Through Crisis: The Path Forward for the Fresh Produce Industry</a></li>
		<li id="menu-item-20141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20141"><a href="https://www.unitedfresh.org/navigating-emerging-issues-in-the-fresh-produce-industry/">Navigating Emerging Issues in the Fresh Produce Industry</a></li>
	</ul>
</li>
	<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-318"><a href="#">Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://www.unitedfresh.org/events-programs/retail-produce-managers-awards/">Retail Produce Manager Awards Program</a></li>
		<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="https://www.unitedfresh.org/events-programs/produce-excellence-in-foodservice-awards/">Produce Excellence in Foodservice Awards</a></li>
		<li id="menu-item-13728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13728"><a href="https://www.unitedfreshshow.org/uf20/Public/Content.aspx?ID=3884&#038;sortMenu=106008">United Fresh Innovation Awards</a></li>
		<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://www.unitedfresh.org/events-programs/women-produce/">Women in Produce</a></li>
		<li id="menu-item-13779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13779"><a href="https://www.unitedfresh.org/events-programs/united-fresh-council-awards/">United Fresh Council Awards</a></li>
		<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://www.unitedfresh.org/events-programs/advocate-year-award/">Advocate of the Year Award</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19676" class="m-live menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19676"><a href="https://www.unitedfresh.org/united-fresh-live-365/">LIVE! 365</a>
<ul class="sub-menu">
	<li id="menu-item-19677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19677"><a href="#">Join Us LIVE!</a>
	<ul class="sub-menu">
		<li id="menu-item-19637" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19637"><a href="https://www.unitedfresh.org/united-fresh-live-365/">United Fresh LIVE! 365</a>
		<ul class="sub-menu">
			<li id="menu-item-20576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20576"><a href="https://www.unitedfresh.org/support-united-fresh/">Support United Fresh</a></li>
		</ul>
</li>
		<li id="menu-item-20826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20826"><a href="https://www.unitedfresh.org/united-fresh-live-365/learn-engage/">Learn &amp; Engage</a></li>
		<li id="menu-item-21565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21565"><a href="https://www.unitedfreshshow.org/uf21/Public/Content.aspx?ID=5315&#038;sortMenu=104000">Virtually Exhibit</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-323" class="m-membership menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-323"><a href="https://www.unitedfresh.org/membership/">Membership</a>
<ul class="sub-menu">
	<li id="menu-item-324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-324"><a href="#">Membership Benefits</a>
	<ul class="sub-menu">
		<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="https://www.unitedfresh.org/membership/grower-shipper/">Grower-Shipper</a></li>
		<li id="menu-item-329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329"><a href="https://www.unitedfresh.org/membership/fresh-cut-processor/">Fresh-Cut Processor</a></li>
		<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://www.unitedfresh.org/membership/wholesaler-distributor/">Wholesaler-Distributor</a></li>
		<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://www.unitedfresh.org/membership/retailer/">Retail Operator</a></li>
		<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="https://www.unitedfresh.org/membership/foodservice-operator/">Foodservice Operator</a></li>
		<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://www.unitedfresh.org/membership/industry-service-provider/">Industry Service Provider</a></li>
		<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://www.unitedfresh.org/membership/allied-association/">Allied Association</a></li>
		<li id="menu-item-13141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13141"><a href="https://www.unitedfresh.org/membership/school-foodservice-membership/">K-12 School Foodservice</a></li>
		<li id="menu-item-20957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20957"><a href="https://www.unitedfresh.org/membership/college-and-university-student-membership/">College &amp; University Student Membership</a></li>
	</ul>
</li>
	<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-325"><a href="#">Join Now</a>
	<ul class="sub-menu">
		<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://www.unitedfresh.org/membership/benefits-membership/">Benefits of Membership</a></li>
		<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="https://www.unitedfresh.org/membership/chairmans-roundtable/">Chairman’s Roundtable</a></li>
		<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.unitedfresh.org/membership/membership-application/">Membership Application</a></li>
		<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://www.unitedfresh.org/membership/contact-membership-team/">Contact Our Industry Relations Team</a></li>
	</ul>
</li>
	<li id="menu-item-327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-327"><a href="#">Get Involved!</a>
	<ul class="sub-menu">
		<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://www.unitedfresh.org/membership/membership-directory/">Membership Directory</a></li>
		<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.unitedfresh.org/membership/new-member-toolkit/">Member Toolkit</a></li>
		<li id="menu-item-9242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9242"><a href="https://www.unitedfresh.org/membership/member-communities/">Member Communities</a></li>
		<li id="menu-item-344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344"><a href="https://www.unitedfresh.org/membership/volunteer-committee/">Volunteer for a Committee</a></li>
		<li id="menu-item-12735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12735"><a href="https://www.unitedfresh.org/membership/smartpass-education-package/">SmartPass Education Package</a></li>
	</ul>
</li>
	<li id="menu-item-4452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4452"><a href="https://www2.unitedfresh.org/users_only/applications/CompanyApplicationFormPublic/">Renew Membership</a>
	<ul class="sub-menu">
		<li id="menu-item-6532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6532"><a href="https://www2.unitedfresh.org/users_only/applications/CompanyApplicationFormPublic/">Renew Your Membership</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-283" class="m-about-us menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-283"><a href="https://www.unitedfresh.org/us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-346"><a href="#">Who We Are</a>
	<ul class="sub-menu">
		<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://www.unitedfresh.org/us/membership/">Our Membership</a></li>
		<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.unitedfresh.org/us/board-directors/">Board of Directors</a></li>
		<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="https://www.unitedfresh.org/us/market-segment-boards/">Market Segment Boards</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://www.unitedfresh.org/us/expert-policy-councils/">Expert Policy Councils</a></li>
		<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://www.unitedfresh.org/us/professional-staff/">Professional Staff</a></li>
	</ul>
</li>
	<li id="menu-item-347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-347"><a href="#">What We Do</a>
	<ul class="sub-menu">
		<li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="https://www.unitedfresh.org/us/united-fresh-mission/">United Fresh Mission</a></li>
		<li id="menu-item-7490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7490"><a target="_blank" rel="noopener" href="https://www.unitedfreshstart.org/">United Fresh Start Foundation</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-288" class="m-advocacy menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-288"><a href="https://www.unitedfresh.org/advocacy/">Advocacy</a>
<ul class="sub-menu">
	<li id="menu-item-357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-357"><a href="#">What We Do</a>
	<ul class="sub-menu">
		<li id="menu-item-13450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13450"><a href="https://www.unitedfresh.org/initiatives-accomplishments/">Public Policy Issues &amp; Initiatives</a></li>
		<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://www.unitedfresh.org/government-relations-council/">Government Relations Council</a></li>
		<li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377"><a href="https://www.unitedfresh.org/advocacy/state-profiles-of-produce-across-america/">State Profiles of Produce Across America</a></li>
		<li id="menu-item-2303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2303"><a href="https://www.unitedfresh.org/advocacy/industry-partners-and-coalitions/">Industry Partners &amp; Coalitions</a></li>
	</ul>
</li>
	<li id="menu-item-358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-358"><a href="#">Priority Issues</a>
	<ul class="sub-menu">
		<li id="menu-item-21113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21113"><a href="https://www.unitedfresh.org/covid-19-relief-programs/">COVID-19 Relief Programs</a></li>
		<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://www.unitedfresh.org/farm-billagricultural-policy/">Farm Bill</a></li>
		<li id="menu-item-4820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4820"><a href="https://www.unitedfresh.org/food-safety-modernization-act/">Food Safety Modernization Act</a></li>
		<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.unitedfresh.org/immigration-reform/">Immigration</a></li>
		<li id="menu-item-16323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16323"><a href="https://www.unitedfresh.org/workforce/">Farm Workforce Modernization Act</a></li>
		<li id="menu-item-4821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4821"><a href="https://www.unitedfresh.org/nutrition-policy/">Nutrition Policy</a></li>
		<li id="menu-item-2318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2318"><a href="https://www.unitedfresh.org/trade/">Trade</a></li>
		<li id="menu-item-10657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10657"><a href="https://www.unitedfresh.org/advocacy/transportation-infrastructure/">Transportation &amp; Infrastructure</a></li>
		<li id="menu-item-17744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17744"><a href="https://www.unitedfresh.org/organic-policy/">Organic Policy</a></li>
	</ul>
</li>
	<li id="menu-item-359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-359"><a href="#">Get Involved</a>
	<ul class="sub-menu">
		<li id="menu-item-291" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-291"><a href="https://www.unitedfresh.org/advocacy/contact-member-congress/">Contact Your Member of Congress</a></li>
		<li id="menu-item-21161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21161"><a href="https://www.unitedfresh.org/advocacy/congress/">Welcome to Congress</a></li>
		<li id="menu-item-10679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10679"><a href="https://www.unitedfresh.org/advocacy/power-fresh-fly-in/">Power of Fresh Fly-In Series</a></li>
		<li id="menu-item-4085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4085"><a href="https://www.unitedfresh.org/advocacy/take-action-in-your-district/">Take Action In Your District</a></li>
		<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379"><a href="https://www.unitedfresh.org/united-freshpac/">United FreshPAC</a></li>
		<li id="menu-item-4082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4082"><a href="https://www.unitedfresh.org/advocacy/power-of-fresh-fund/">Power of Fresh Fund</a></li>
		<li id="menu-item-4822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4822"><a href="https://www.unitedfresh.org/events-programs/the-washington-conference/">The Washington Conference</a></li>
		<li id="menu-item-2864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2864"><a href="https://www.unitedfresh.org/family-business-scholarship/">The Frieda Rapoport Caplan Family Business Scholarship Program</a></li>
		<li id="menu-item-2313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2313"><a href="https://www.unitedfresh.org/contact-advocacy/">Contact Our Advocacy Team</a></li>
	</ul>
</li>
	<li id="menu-item-6177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6177"><a href="#">Resources</a>
	<ul class="sub-menu">
		<li id="menu-item-9870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9870"><a href="https://www.unitedfresh.org/advocacy/government-relations-community/">Government Relations Community</a></li>
		<li id="menu-item-6178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6178"><a href="https://www.unitedfresh.org/advocacy/pnae/">Partnership For A New American Economy</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-382" class="m-food-safety menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-382"><a href="https://www.unitedfresh.org/food-safety/">Food Safety</a>
<ul class="sub-menu">
	<li id="menu-item-383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-383"><a href="#">What We Do</a>
	<ul class="sub-menu">
		<li id="menu-item-9611" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9611"><a href="https://www.unitedfresh.org/food-safety-training-opportunities/">Training and Development Opportunities</a>
		<ul class="sub-menu">
			<li id="menu-item-16880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16880"><a href="https://www.unitedfresh.org/food-safety/agricultural-water/">Agricultural Water</a></li>
		</ul>
</li>
		<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.unitedfresh.org/food-safety/leading-industry-food-safety/">Leading the Industry in Food Safety</a></li>
		<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.unitedfresh.org/food-safety/food-safety-technology-council/">Food Safety Council</a></li>
		<li id="menu-item-19404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19404"><a href="https://www.unitedfresh.org/food-safety/food-safety-research/">Food Safety Research</a></li>
	</ul>
</li>
	<li id="menu-item-384" class="menu-item menu-item-type- menu-item-object- menu-item-has-children menu-item-384"><a>Priority Issues</a>
	<ul class="sub-menu">
		<li id="menu-item-4978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4978"><a href="https://www.unitedfresh.org/produce-traceability-initiative/">Blockchain and Traceability</a></li>
		<li id="menu-item-21683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21683"><a href="https://www.unitedfresh.org/food-safety/commodity-specific-resources/">Commodity Specific Resources</a></li>
		<li id="menu-item-21682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21682"><a href="https://www.unitedfresh.org/food-safety/cyclospora-resources/">Cyclospora Resources</a></li>
		<li id="menu-item-4976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4976"><a href="https://www.unitedfresh.org/food-safety/food-safety-modernization-act/">Food Safety Modernization Act</a></li>
		<li id="menu-item-4977" class="hide-submenu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4977"><a href="https://www.unitedfresh.org/food-safety/gap-harmonization-initiative/">GAP Harmonization Initiative</a>
		<ul class="sub-menu">
			<li id="menu-item-16874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16874"><a href="https://www.unitedfresh.org/food-safety/gap-harmonization-initiative/">GAP Harmonization Initiative</a></li>
			<li id="menu-item-16875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16875"><a href="https://www.unitedfresh.org/food-safety/gap-checklists-and-guidance-by-commodity/">GAP Checklists and Guidance by Commodity</a></li>
		</ul>
</li>
		<li id="menu-item-10017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10017"><a href="https://www.unitedfresh.org/listeria-monocytogenes/">Listeria monocytogenes</a></li>
		<li id="menu-item-21684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21684"><a href="https://www.unitedfresh.org/food-safety/sampling-and-testing/">Sampling and Testing</a></li>
	</ul>
</li>
	<li id="menu-item-4979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4979"><a href="#">Resources</a>
	<ul class="sub-menu">
		<li id="menu-item-7972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7972"><a href="https://www.unitedfresh.org/fsma-resources">FSMA Resources</a></li>
		<li id="menu-item-12986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12986"><a href="https://www.unitedfresh.org/food-safety/romaine-resources/">Romaine Resources</a></li>
		<li id="menu-item-7341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7341"><a href="https://www.unitedfresh.org/events-programs/recall-ready-program/">Recall Ready Services</a></li>
		<li id="menu-item-7973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7973"><a href="https://www.unitedfresh.org/peer-resources-issue-briefs">Peer Resources and Issue Briefs</a></li>
		<li id="menu-item-7974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7974"><a href="https://www.unitedfresh.org/white-papers-technical-resources">White Papers and Technical Resources</a></li>
		<li id="menu-item-7975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7975"><a href="https://www.unitedfresh.org/additional-resources">Additional Information</a></li>
		<li id="menu-item-8228" class="hide-submenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8228"><a href="https://www.unitedfresh.org/food-safety-community/">Food Safety Community</a>
		<ul class="sub-menu">
			<li id="menu-item-16132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16132"><a href="https://www.unitedfresh.org/building-the-case-for-zone-1-listeria-sampling-in-produce-operations/">Building the case for Zone 1 Listeria Sampling in Produce Operations</a></li>
		</ul>
</li>
		<li id="menu-item-21006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21006"><a href="https://www.unitedfresh.org/united-fresh-produce-safety-quality-job-board/">Produce Safety &amp; Quality Job Board</a></li>
		<li id="menu-item-21490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21490"><a href="https://www.unitedfresh.org/food-safety/food-safety-webinars/">Food Safety Webinars</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4995" class="m-nutrition menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4995"><a href="https://www.unitedfresh.org/nutrition/">Nutrition</a>
<ul class="sub-menu">
	<li id="menu-item-4983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4983"><a href="#">What We Do</a>
	<ul class="sub-menu">
		<li id="menu-item-4984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4984"><a href="https://www.unitedfresh.org/nutrition/increasing-consumption-fresh-fruits-vegetables/">Increasing Consumption of Fresh Fruits and Vegetables</a></li>
		<li id="menu-item-6703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6703"><a href="https://www.unitedfreshstart.org/">United Fresh Start Foundation</a></li>
	</ul>
</li>
	<li id="menu-item-4986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4986"><a href="#">Priority Issues</a>
	<ul class="sub-menu">
		<li id="menu-item-19134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19134"><a href="https://www.unitedfresh.org/nutrition-during-covid-19/">Nutrition During COVID-19</a></li>
		<li id="menu-item-4987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4987"><a href="https://www.unitedfresh.org/nutrition/child-nutrition-reauthorization/">School Meals</a></li>
		<li id="menu-item-4992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4992"><a href="https://www.unitedfresh.org/nutrition/fresh-fruit-vegetable-program/">Fresh Fruit and Vegetable Program</a></li>
		<li id="menu-item-4988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4988"><a href="https://www.unitedfresh.org/nutrition/dietary-guidelines/">Dietary Guidelines</a></li>
		<li id="menu-item-4990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4990"><a href="https://www.unitedfresh.org/nutrition/fruits-vegetables-wic-program/">Fruits and Vegetables in WIC</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19413" class="m-resources menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19413"><a href="https://www.unitedfresh.org/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-19418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19418"><a href="#">All Resources</a>
	<ul class="sub-menu">
		<li id="menu-item-19443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19443"><a href="https://www.unitedfresh.org/resources/labor-and-worker-health-safety-resources/">COVID-19: Labor, and Worker Health &amp; Safety Resources</a></li>
		<li id="menu-item-19444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19444"><a href="https://www.unitedfresh.org/resources/transportation-and-supply-chain-resources/">COVID-19: Transportation and Supply Chain Resources</a></li>
		<li id="menu-item-19445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19445"><a href="https://www.unitedfresh.org/resources/financial-relief-cares-act/">COVID-19: Financial Relief</a></li>
		<li id="menu-item-19446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19446"><a href="https://www.unitedfresh.org/resources/produce-safety-and-quality-implications/">COVID-19: Produce Safety and Quality Implications</a></li>
		<li id="menu-item-19447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19447"><a href="https://www.unitedfresh.org/resources/promoting-fresh-produce-purchases-and-consumption/">COVID-19: Promoting Fresh Produce Purchases and Consumption</a></li>
		<li id="menu-item-19419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19419"><a href="https://www.unitedfresh.org/resources/search-publications-library/">Search the Publications Library</a></li>
		<li id="menu-item-19420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19420"><a href="https://www.unitedfresh.org/resources/finance-business-management/">Finance &amp; Business Management</a></li>
		<li id="menu-item-19422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19422"><a href="https://www.unitedfresh.org/resources/fresh-cut-processor/">Fresh-Cut Processor Resources</a></li>
		<li id="menu-item-19433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19433"><a href="https://www.unitedfresh.org/resources/food-safety-resources/">Food Safety Resources</a></li>
		<li id="menu-item-19423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19423"><a href="https://www.unitedfresh.org/resources/grower-shipper/">Grower-Shipper Resources</a></li>
		<li id="menu-item-19441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19441"><a href="https://www.unitedfresh.org/resources/k-12-school-foodservice-resources/">K-12 School Foodservice Resources</a></li>
		<li id="menu-item-19442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19442"><a href="https://www.unitedfresh.org/resources/marketing-merchandising-resources/">Marketing &amp; Merchandising Resources</a></li>
		<li id="menu-item-21488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21488"><a href="https://www.unitedfresh.org/produce-industry-compensation-benefits-survey/">Produce Industry Compensation &amp; Benefits Survey</a></li>
		<li id="menu-item-19424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19424"><a href="https://www.unitedfresh.org/resources/retail-foodservice/">Retail-Foodservice Resources</a></li>
		<li id="menu-item-19425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19425"><a href="https://www.unitedfresh.org/resources/supply-chain-logistics/">Supply Chain Logistics</a></li>
		<li id="menu-item-19426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19426"><a href="https://www.unitedfresh.org/resources/wholesaler-distributor/">Wholesaler-Distributor Resources</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-19407" class="m-newsroom menu-item menu-item-type-post_type menu-item-object-page menu-item-19407"><a href="https://www.unitedfresh.org/newsroom/">Newsroom</a></li>
</ul>			    	</nav>
				
									<a class="site-switch" href="https://www.unitedfreshstart.org">
						<svg class="svg"><use xlink:href="#icon-menu-bullet"></use></svg>
						<img class="brand" src="https://www.unitedfresh.org/content/uploads/2014/06/GrowingUpFresh.png" />
						<span>United Fresh Start Foundation</span>
					</a>
				

		    	<div class="utility">
		    		<div id="site-search" class="site-search">
	<button class="toggle">
		<svg class="svg"><use xlink:href="#icon-search"></use></svg>
		Search
	</button>
	<form role="search" method="get" id="searchform" action="https://www.unitedfresh.org/" >
		<div class="field">
	    	<label class="visuallyhidden" for="s">Search</label>
			<input type="search" value="" name="s" id="s" placeholder="Search" />
			<input id="searchsubmit" class="button" type="submit" value="Search" />
		</div>
		<button class="close"><svg class="svg"><use xlink:href="#icon-plus"></use></svg></button>
	</form>
</div>
		    					    		<div class="util"><a class="sign-in" href="https://www2.unitedfresh.org/users_only/IndividualFormPublic/view" target="_blank">
			    			<svg class="svg"><use xlink:href="#icon-sign-in"></use></svg>
			    			Sign In
			    		</a> </div>
			    	
		    					    		<div class="util" ><a class="contact" href="https://www.unitedfresh.org/contact/">
			    			<svg class="svg"><use xlink:href="#icon-contact"></use></svg>
			    			Contact
			    		</a></div>
			    				    </div>

			    			    		<section class="social">
		<h3>Follow Us</h3>
		<ul>
							<li class="facebook"><a href="https://www.facebook.com/unitedfreshproduceassociation" title="Like us on Facebook"><svg class="svg"><use xlink:href="#icon-facebook"></use></svg></a></li>
										<li class="linkedin"><a href="https://www.linkedin.com/groups?home=&amp;gid=66052&amp;trk=anet_ug_hm" title="Connect with us on LinkedIn"><svg class="svg"><use xlink:href="#icon-linked-in"></use></svg></a></li>
										<li class="twitter"><a href="https://twitter.com/unitedfresh" title="Follow us on Twitter"><svg class="svg"><use xlink:href="#icon-twitter"></use></svg></a></li>
					</ul>
	</section>
		    				    		    	</div>

	    			    	<div class="intro-wrapper">
		    			<section class="intro">
		<div class="intro-title">Being United Makes All The Difference</div>
		<p>Welcome to United Fresh </p>
					<a class="button theme-saffron" href="https://www2.unitedfresh.org/forms/login/login?target=/users_only/applications/CompanyApplicationFormPublic/">Renew Membership</a>
							<br><br>
			<a class="button theme-saffron" href="https://www.unitedfresh.org/events-programs/ufbrandstorm/">United Fresh BrandStorm</a>
		
			<br><br>			
			<a class="button theme-saffron" target="_blank" href="https://www.unitedfresh.org/whats-fresh-newsletter/">Sign-up for our newsletter</a>


	</section>
		    	</div>
		    	    </header>
	</div>
	
	<div class="content-container">
    	<div class="wrapper group">

    			    		<div class="breadcrumbs">
					<!-- Breadcrumb NavXT 6.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to United Fresh." href="https://www.unitedfresh.org" class="home">United Fresh</a></span> / <span typeof="v:Breadcrumb"><span property="v:title">Produce Import &amp;&hellip;</span></span>				</div>
			
	    	<div class="content">
									<h1>
						Produce Import &amp; Export Regulations Webinar Series											</h1>

												            	<figure class="post-image"><img width="750" height="250" src="https://www.unitedfresh.org/wp-content/uploads/2021/02/Produce-Import-Export-Regulations-Web-Header.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.unitedfresh.org/wp-content/uploads/2021/02/Produce-Import-Export-Regulations-Web-Header.jpg 750w, https://www.unitedfresh.org/wp-content/uploads/2021/02/Produce-Import-Export-Regulations-Web-Header-300x100.jpg 300w, https://www.unitedfresh.org/wp-content/uploads/2021/02/Produce-Import-Export-Regulations-Web-Header-600x200.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></figure>
		            
					<p>United Fresh has developed a Produce Import and Export Webinar Series of sessions, designed to inform companies of the regulatory issues affecting international trade of produce products imported into and exported from the United States.</p>
<p>Developed with consultation from United Fresh’s International Advisory Board, these sessions will provide an overview of the most critical aspects of the import and export processes, including identifying and working with key regulatory agencies, understanding food safety requirements and exploring marketing opportunities. Speakers will include USDA officials, embassy agricultural attachés and produce industry leaders with expertise and insight into international trade topics.</p>
<p>Attendees can register for each session, available to United Fresh members for $100 per session and to non-members can for $150 per session.</p>
<p><span style="text-decoration: underline"><strong>WEBINARS</strong></span></p>
<h4>A Product’s Journey Into the United States: Understanding Regulatory Requirements</h4>
<p>Tuesday, March 16 | 1:00 &#8211; 2:30 PM EDT</p>
<p>Companies looking to export their products to the United States need to be familiar with a myriad of regulatory requirements. This session will provide an overview of USDA, FDA, and other agency import compliance requirements, including risk assessments, pest and disease, and more.</p>
<p><strong>Speakers</strong>:<br />
• Peter Scarabelli (AMS) Compliance and Enforcement Branch Chief, USDA/AMS/SCP, Marketing Order and Agreement Division<br />
• Andrea F. Huberty, Ph.D., Director, Imports Regulations and Manuals, Plant Protection and Quarantine</p>
<p>Registration is $100 for United Fresh members and $150 for non-members to participate.</p>
<p><a class="button" href="https://www2.unitedfresh.org/forms/meeting/MeetingFormPublic/view?id=7FD0D000000E3">REGISTER</a></p>
<hr />
<h4>Understanding Produce Import Logistics Best Practices</h4>
<p>Thursday, March 18 | 1:00 &#8211; 2:30 PM EDT</p>
<p>Whether your products are entering the United States by land, sea or air, it’s important to understand the process of what happens when your product arrives at the U.S. border. Join this interactive session focused on best practices for successfully moving imported product through the supply chain.</p>
<p><strong>Speakers</strong>:</p>
<ul>
<li>Rene Romero, President, AM-MEX International</li>
<li>Robert Barcelo, Senior Manager, Business Development, Port Everglades (central and south America)</li>
<li>Ilya Tlumach, General Manager, Earth Source</li>
<li>Manuel Garza, Director CTPAT</li>
</ul>
<p>Registration is $100 for United Fresh members and $150 for non-members to participate.</p>
<p><a class="button" href="https://www2.unitedfresh.org/forms/meeting/MeetingFormPublic/view?id=7FD05000000AB">REGISTER</a></p>
<hr />
<h4>Food Safety Requirements for the US: What Growers Need to Know</h4>
<p>Tuesday, March 23 | 1:00 &#8211; 2:30 PM EDT</p>
<p>Produce sold and consumed in the United States must meet US food safety regulatory requirements and customer expectations, regardless of where it was grown or processed. This session will provide an overview of the main food safety rules that apply to produce, including when companies need to register with the US Food and Drug Administration (FDA), how to determine if they need to follow the Produce Safety Rule or the Preventive Controls Rule, and a brief summary of each. It will also give insight into the food safety regulatory requirements that affect produce importers—and the consequences through the supply chain, including current and proposed traceability requirements. Finally, the session will contrast regulatory inspections and penalties with 3rd party audits and describe customer requirements beyond regulations.</p>
<p><strong>Speaker</strong>: Dr. Jennifer McEntire, Vice President, Food Safety, United Fresh Produce Association </p>
<p>Registration is $100 for United Fresh members and $150 for non-members to participate.</p>
<p><a class="button" href="https://www2.unitedfresh.org/forms/meeting/MeetingFormPublic/view?id=7FD0B00000104">REGISTER</a></p>
<hr />
<h4>Introduction to Export Regulatory Policy </h4>
<p>Thursday, March 25 | 1:00 &#8211; 2:30 PM EDT</p>
<p>Before you export, you need to determine whether your product, technology, or service might need an export    license. Learn first-hand from experienced U.S. Government officials about export control policies, regulations and procedures.</p>
<p><strong>Speakers</strong>:</p>
<ul>
<li>Jeanne Bailey, FAS, Washington, DC</li>
<li>Mark Slupek, FAS, Washington, DC</li>
<li>Patrick Packnett FAS, Washington, DC</li>
</ul>
<p>Registration is $100 for United Fresh members and $150 for non-members to participate.</p>
<p><a class="button" href="https://www2.unitedfresh.org/forms/meeting/MeetingFormPublic/view?id=8036D0000043B">REGISTER</a></p>
<hr />
<h4>Developing New Markets &amp; Expanding Export Access for US Products</h4>
<p>Tuesday, March 30 | 1:00 &#8211; 2:30 PM EDT</p>
<p>In a fast-paced global environment, exporters need to be aware of everchanging international regulations. Learn from experts on how to increase your access to existing markets, as well as initiate business in emerging markets.</p>
<p><strong>Speakers</strong>:</p>
<ul>
<li>James Christie, President/CEO Bryant Christie, Inc.</li>
<li>Sarah Gelpi, Director Market Development</li>
<li>Adam Hollowell, International Trade Policy Specialist</li>
</ul>
<p>Registration is $100 for United Fresh members and $150 for non-members to participate.</p>
<p><a class="button" href="https://www2.unitedfresh.org/forms/meeting/MeetingFormPublic/view?id=80048000000E1">REGISTER</a></p>
<hr />
<h4>Market Trends: Canada, United Kingdom and Japan</h4>
<p>Thursday, April 1 | 1:00 &#8211; 2:30 PM EDT</p>
<p>Hear from Agricultural Attachés and Market Specialists of the United States in Canada, Japan, and UK, key export markets, while they provide the audience with data and trends on produce consumption in their countries and what they foresee in the future.  </p>
<p><strong>Speakers</strong>:</p>
<ul>
<li>Phil Hayes, Agricultural Attaché at the U.S. Embassy with the Foreign Agricultural Service (FAS) under the Department of Agriculture (USDA), Ottawa, Canada</li>
<li>Jeffery Zimmerman, Director of the Agricultural Trade Office (ATO), Osaka, Japan</li>
<li>Hiroto Nakagawa, Marketing Specialist, Osaka, Japan</li>
<li>Kathy W. Yao, Ag Attache, London, UK</li>
</ul>
<p><a class="button" href="https://www2.unitedfresh.org/forms/meeting/MeetingFormPublic/view?id=8038A00000070">REGISTER</a></p>
<hr />
<h4>International Meet Up</h4>
<p>Thursday, April 1 | 4:00 &#8211; 5:00 PM EDT</p>
<p>Join fellow produce leaders from around the globe for an informal discussion focused on global trade, business development and networking.</p>
<p>Registration is free for United Fresh members and $100 for non-members to participate.</p>
<p><a class="button" href="https://www2.unitedfresh.org/forms/meeting/MeetingFormPublic/view?id=8039600000090">REGISTER</a></p>
<p>&nbsp;</p>
<p>For more information about the webinar series, contact <a href="mailto:agriffin@unitedfresh.org?%20Engagement,%20United%20Fresh&amp;subject=Women%20In%20Produce%20Engagement">Amanda Griffin</a>, Vice President of Education &amp; Program Management, United Fresh at 202-303-3412.</p>

										
							</div>
							<aside class="aside">
					<div class="content-ads">
												<a target="_blank" href="https://www.unitedfresh.org/produce-import-export-regulations-webinar-series/">
							<img src="https://www.unitedfresh.org/wp-content/uploads/2014/06/Produce-Import-Export-Regulations-Side-Nav.jpg" />
						</a>
						
													<a target="_blank" href="https://www.unitedfresh.org/advocacy/congress/">
								<img src="https://www.unitedfresh.org/wp-content/uploads/2014/06/Fresh-Faces_Side-Rail-2.jpg" />
							</a>
						
													<a target="_blank" href="https://www.unitedfreshshow.org/uf21/Public/Enter.aspx">
								<img src="https://www.unitedfresh.org/wp-content/uploads/2014/06/9e15d92c-3837-45d1-90d7-f6b6aa946ee6.jpg" />
							</a>
						
													<a target="_blank" href="https://www.unitedfresh.org/what-is-united-fresh-doing-to-ensure-americans-have-access-to-fresh-produce/">
								<img src="https://www.unitedfresh.org/content/uploads/2014/06/COVID-19-V5.jpg" />
							</a>
											</div>
				</aside>
			    	</div>
	</div>


	<div class="footer-container">

		<footer class="wrapper group">

		    	<section class="social">
		<h3>Follow Us</h3>
		<ul>
							<li class="facebook"><a href="https://www.facebook.com/unitedfreshproduceassociation" title="Like us on Facebook"><svg class="svg"><use xlink:href="#icon-facebook"></use></svg></a></li>
										<li class="linkedin"><a href="https://www.linkedin.com/groups?home=&amp;gid=66052&amp;trk=anet_ug_hm" title="Connect with us on LinkedIn"><svg class="svg"><use xlink:href="#icon-linked-in"></use></svg></a></li>
										<li class="twitter"><a href="https://twitter.com/unitedfresh" title="Follow us on Twitter"><svg class="svg"><use xlink:href="#icon-twitter"></use></svg></a></li>
					</ul>
	</section>

		    <p class="copyright"><small>Copyright &copy; 2021 United Fresh. All Rights Reserved. | 202.303.3400

			
			<div class="language">Language: <div id="google_language_translator" class="default-language-en"></div></div>
		</footer>

	</div>

<script type="text/javascript">_satellite.pageBottom();</script>


<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: https://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 933795510;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/933795510/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag English"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGG8V3G');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGG8V3G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1609710372680109&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1609710372680109&ev=GeneralEvent&noscript=1&cd[post_type]=page&cd[post_id]=21654&cd[content_name]=Produce+Import+%26+Export+Regulations+Webinar+Series" alt="facebook_pixel"></noscript>
<script type='text/javascript' src='https://www.unitedfresh.org/wp-content/plugins/google-language-translator/js/scripts.js' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"page","leadinPluginVersion":"7.48.85"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='https://js.hs-scripts.com/2502339.js?integration=WordPress' id='leadin-script-loader-js-js'></script>
<script type='text/javascript' id='abt-js-js-extra'>
/* <![CDATA[ */
var abt_core = {"site_url":"https:\/\/www.unitedfresh.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unitedfresh.org/content/themes/abt-core-custom/js/scripts.min.js' id='abt-js-js'></script>
<script type='text/javascript' src='https://www.unitedfresh.org/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
	jQuery(function($){
		$(document).ready(function(){
			$('.m-live a').click(function(){
   				window.location.href='/united-fresh-live-365/';
			})
		})
	})
</script>

</body>

</html>